Google Desktop Searchの旧バージョンに情報漏洩につながる深刻な脆弱性

いや、まだβ版だから・・・