IE 7.0の対応はWindows XP SP2だけにとどまらず

>IE 7をWindows 2000にも対応させてほしいと望んでいるはずだ。
>こうした要望はMicrosoftにも届いているが、現時点で発表すべきことはないと、
>IEチームのブログには記されている。

対応して欲しいけどたぶん使わない罠